好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

经典组合其实不错!副图指标 通达信 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-01-11 21:58:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:4.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

经典组合其实不错!副图指标 通达信 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:经典组合其实不错!副图指标 通达信 贴图

大家看看我的组合,其实不错!
均线修改过参数
利用经典的MACD、obv把控每一波行情,让你激动万分、远离被套的尴尬局面
MACD是修改了灵敏度的6、10、5(原版为12.26.9)修改后和OBV保持高度一致
嘿嘿、、、、
另外放了两个常用的指标也非常好用、深度把控、、、嗯嗯朋友们飞翔吧
申明;指标不是原创,我只是分享使用心得而已
建议:长期操作3-5只票、便于了解各股的股性、精准把握买卖点


【云端出击线】副图源码

A1:=(CLOSE-LLV(LOW,15))/(HHV(HIGH,15)-LLV(LOW,15))*100;
A2:=SMA(A1,3.1,1);
A3:=SMA(A2,3.1,1);
高位:110,COLORLIGREEN,LINETHICK3;{以下参数可调整}
底部:5,COLORRED,LINETHICK3;
强弱分界:50,DOTLINE,COLORLIGRAY;
出击:3*A2-2*A3,COLORYELLOW ,LINETHICK2;
阻击:3*A3-2*A2,COLORLIBLUE,LINETHICK2;
DRAWICON(CROSS(出击,阻击),出击,1);
DRAWICON(CROSS(阻击,出击),出击,2);
DRAWICON(CROSS(出击,5),5,25);
DRAWICON(CROSS(110,出击),110,27);


经典组合其实不错!副图指标 通达信 贴图

经典组合其实不错!副图指标 通达信 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
经典组合其实不错!副图指标 通达信 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!