好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

波段起涨 副图源码 通达信

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-03-02 21:11:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:1.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

波段起涨 副图源码 通达信介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:波段起涨 副图源码 通达信

XA_1:=(2*CLOSE+HIGH+LOW+OPEN)/5;
XA_2:=LLV(LOW,21);
XA_3:=HHV(HIGH,21);
XA_4:=EMA((XA_1-XA_2)/(XA_3-XA_2)*100,5);
XA_5:=EMA(0.667*REF(XA_4,1)+0.333*XA_4,4);
XA_6:=IF(CROSS(XA_5,XA_4) AND XA_4>=60,60,76);
XA_7:=IF(CROSS(XA_4,20) OR CROSS(XA_4,XA_5) AND XA_4>20,20,5);
XA_8:=XA_7;
XA_9:=XA_6;
XA_10:=80;
XA_11:=20;
XA_12:=50;
XA_13:=LLV(LOW,55);
XA_14:=HHV(HIGH,34);
XA_15:=EMA((XA_1-XA_13)/(XA_14-XA_13)*100,3);
XA_16:=(XA_4+XA_15)/2;
XA_17:=EMA(0.667*REF(XA_15,1)+0.333*XA_4,2);
XA_18:=EMA(XA_16,5);
XA_19:=EMA(0.667*REF(XA_18,1)+0.333*XA_18,2);
XA_20:=CROSS(XA_4,XA_5);
XA_21:=CROSS(XA_5,XA_4);
买一:XA_20 AND XA_4<=40,COLORYELLOW;







好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!