好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信庄见愁指标,根据移动筹码分布图改编

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-10-04 06:32:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信庄见愁指标,根据移动筹码分布图改编介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信庄见愁指标,根据移动筹码分布图改编

通达信庄见愁指标,根据移动筹码分布图改编
1、 当“主筹估算”上穿“相对筹码”或者“散筹估算”时可买入,
“主筹估算”上穿“相对筹码”或者“散筹估算”时最好“相对筹码”或者“散筹估算”都向下,“相对筹码”下穿“动态底部”更佳。

2、 当“散筹”下穿“主筹”时,表示主力出货、趋势终了,作坚决卖空;当股价在上升通道中,“主筹”上穿“散筹”,表示股价将作最后加速,可买入,此时获利的机会较大同时风险也很大,应结合其它短线买卖指标,随时作获利卖出的准备,这个指标以上 2项的信号准确率很高。

*3、 当“散筹”与“主筹”都处在底部一段时间且走平后,底部动态再同时上穿“散筹”与“主筹”时,是准确率极高的底部买入信号(此时的底部动态信号成功率比其他任何时间都高),应即时结合其它短线买卖指标作买点的采纳。

4、 当股价处于上升形态时,出现量价背离,表示有调整出现,可考虑回避;当股价处于下跌形态时,出现量价背离,表示即将有反弹出现,可考虑介入;结合第<3>点使用,效果很好。

*5、 当散筹整体图形(阴量色)长期压制在主筹整体图形(亮红色)上时,表示股价体系处于整体下降通道中,即使涨也是局部反弹;反之,当主筹整体图形(亮红色)长期处在散筹整体图形(阴量色)上时,即股价体系处于整体上升通道中,下跌应理解局部调整;转势信号用第<2>点分析。
注:如果主筹整体图形(亮红色)长期处在散筹整体图形(阴量色)上,此时,相对筹码处于0线以下,此股牛气冲天的根率极大。
庄见愁

N:=10;M:=10;N1:=10;M1:=10;
{N:1,100,10; M;1,100,10: N1:1,100,10; M1; 1,100,10}
散筹估算:EMA((WINNER((O+C*2+H+L)/5*1.1)-WINNER((O+C*2+H+L)/5*0.9))*80,N),STICK,COLORFFEEBB;
EMA((WINNER((O+C*2+H+L)/5*1.1)-WINNER((O+C*2+H+L)/5*0.9))*80,N1),COLORFFEEBB,LINETHICK2;
主筹估算:EMA(WINNER((O+C*2+H+L)/5)*70,M),STICK,COLOR0000FF;
EMA(WINNER((O+C*2+H+L)/5)*70,M1),COLOR0000FF,LINETHICK2;
相对筹码:散筹估算-主筹估算,COLORFF9900,LINETHICK2;
动态底部:EMA(IF(L<= LLV(L,30),SMA(ABS(L-REF(L,1)),30,1)/SMA(MAX(L-REF(L,1),0),30,1),0),3)*10,STICK,COLORYELLOW,LINETHICK2;
VAR1:=IF(C>=O,H,0);
VAR2:=IF(C<=O,REF(H,1),VAR1);
VAR3:=IF(C>=O,V,0);
VAR4:=IF(C<=O,REF(V,1),VAR3);
VAR5:=COUNT(VAR2>REF(VAR2,1) AND VAR4<REF(VAR4,1),3)>=2 AND C>O;
量价背离:VAR5*40,STICK,COLORF5CCEB,LINETHICK2;
 


 


通达信庄见愁指标,根据移动筹码分布图改编

通达信 筹码突破副图公式

通达信
主筹估算:EMA(WINNER(C)*70,3),LINETHICK2,COLORRED;
散筹估算:EMA((WINNER(C*1.1)-WINNER(C*0.9))*70,3),LINETHICK1,COLORGREEN;
筹码锁定:散筹估算-主筹估算,COLORFFBB00;
动态底部:EMA(IF(L<= LLV(L,99),SMA(ABS(L-REF(L,1)),99,1)/SMA(MAX(L-REF(L,1),0),99,1),0)*5,3),COLORYELLOW;
STICKLINE(动态底部>0,0,动态底部,4,0),COLORYELLOW;
STICKLINE(筹码锁定>0,筹码锁定,散筹估算,4,0),COLOR009900;
STICKLINE(筹码锁定<=0,0,散筹估算,4,0),COLOR009900;
STICKLINE(筹码锁定>0,0,筹码锁定,4,0),COLORFFBB00;
STICKLINE(筹码锁定<0,0,筹码锁定,4,0),COLORFFBB00;
主筹估算,LINETHICK2,COLORRED;
涨:CROSS(主筹估算,筹码锁定),COLORWHITE;
强:CROSS(主筹估算,散筹估算),COLORYELLOW;
STICKLINE(涨,0,筹码锁定,4,0),COLORWHITE;
STICKLINE(强,0,散筹估算,4,0),COLORYELLOW;
DRAWICON(CROSS(主筹估算,散筹估算),散筹估算,1);
DRAWICON(CROSS(主筹估算,筹码锁定),主筹估算-0.2,1);


 


通达信庄见愁指标,根据移动筹码分布图改编


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信庄见愁指标,根据移动筹码分布图改编下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!