好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

远古号角副图指标 源码 通达信

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-10-04 06:35:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

远古号角副图指标 源码 通达信介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:远古号角副图指标 源码 通达信

VAR1:=(HHV(HIGH,5)-LLV(LOW,5));
VAR2:=(HHV(HIGH,9)-CLOSE);
VAR3:=(CLOSE-LLV(LOW,9));
VAR4:=VAR2/VAR1*100-70 ;
VAR5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100;
VAR6:=(2*C+H+L)/4;
VAR7:=SMA((VAR3/VAR1*100),3,1);
VAR8:=LLV(LOW,34);
VAR9:=SMA(VAR7,3,1)-SMA(VAR4,9,1);
VAR10:= IF(VAR9>100,VAR9-100,0);
VARA:=HHV(HIGH,34);

主力: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),LINETHICK2;
见底信号: 10, LINETHICK2,COLORRED ;

买入准备: IF(主力<=10,50,10), LINETHICK2;

买入时机: IF(CROSS(主力,见底信号),100,10), LINETHICK2,COLORYELLOW;

防线B:EMA((VAR6-VAR8)/(VARA-VAR8)*100,8),COLOR3366FF;
B1:EMA(防线B,5);

吃嘛嘛香:STICKLINE(防线B>0 AND 防线B-B1<0,13,4,1,0),COLORRED;

出击:STICKLINE(防线B-B1>0,防线B,B1,1,1),LINETHICK2,COLORRED;
少妇多情:STICKLINE(防线B>0 AND 防线B-B1>=0,98,100,1,0),COLOR00FF00;
频约娇媚:STICKLINE(防线B>0 AND 防线B-B1<0,98,100,1,0),COLORRED;
STICKLINE(防线B>0 AND 防线B-B1>=0,49,50,1,0),COLOR3366FF;
STICKLINE(防线B>0 AND 防线B-B1<0,49,50,1,0),COLORRED;
照赚照赔:STICKLINE(防线B>0 AND 防线B-B1>=0,13,4,0.1,0),COLOR00FF00;

妙趣横生:STICKLINE(防线B-B1<0,防线B,B1,0.1,1),COLORGREEN;

 


 

远古号角副图指标 源码 通达信


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!