好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!

通达信公式逃离苦海(附图)

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 软件语言:简体中文
  • 更新时间:2009-08-29 09:37:47
  • 软件评级:
  • 软件类型:选股公式 - 通达信公式
  • 授权方式:共享版
  • 软件大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐88
不推荐0

通达信公式逃离苦海(附图)介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信公式逃离苦海(附图)

AA:=MA(WINNER(CLOSE*0.95)*100,3);
Var1:=1/WINNER(CLOSE);
Var2:=(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*100;
Var3:=100-ABS(Var2);
Var4:=3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)-2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
Var5:=3*SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)-2*SMA(SMA((OPEN-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
Var6:=100-Var5;
Var7:=100-Var4;
Var8:=MA(WINNER(CLOSE*0.95)*100,3);
Var9:=IF(Var1>5,IF(Var1<100,Var1,Var3-10),0);
VarA:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VarB:=SMA(VarA,3,1);
VarC:=SMA(VarB,3,1);
探索: EMA(3*VarB-2*VarC,3),,COLORMAGENTA;
ZS: MA(探索,3),coloryellow;
{好股票www.goodgupiao.com整理}

主力:(-1)*(EMA(Var7,1)-50)+50,COLORRED;
Z1: MA(主力,9),COLORGREEN;
VarD:=(-1)*(EMA(Var7,1)-50)+50;
VarE:=(-1)*(EMA(Var7,12)-50)+50;
LC := REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
天涯:IF(rsi1>93 OR (AA>90 AND rsi1>80),80,100),;
海角: 0,colorgreen;
苦海: EMA(100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14)),6),COLORBLUE;
 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信公式逃离苦海(附图)下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 所有软件已经过工作人员安装检测,如不能正常运行,请检查运行环境和硬件配置,或在评论中反馈,工作人员会及时处理。
  • 判断软件好坏,请用户参考用户评论或者软件好评度
  • 为了达到最快的下载速度,推荐使用网际快车迅雷下载本站软件。
  • 如果您发现下载链接错误,请点击报告错误谢谢!