好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 同花顺公式

同花顺趋势正确买入副图指标 源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2017-11-14 12:08:00
  • 公式评级:
  • 公式类型:同花顺公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

同花顺趋势正确买入副图指标 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:同花顺趋势正确买入副图指标 源码

趋势性抓大浪指标。趋势1.2.3线为短买卖参考指标,趋势3线穿支“撑参与位”来判断买卖。

趋势1:EMA(SLOPE(1,1)+C,3),colorred,LINETHICK2;
趋势2:EMA(SLOPE(1,1)+趋势1,6),coloryellow,LINETHICK2;
趋势3:EMA(SLOPE(1,1)+趋势2,12),colorliblue,LINETHICK2;
X:=EMA(趋势2,10);
X1:=(X-REF(趋势1,1))/REF(趋势3,1)*100;
X2:=IF(X1<0,REF(EMA(C,10),BARSLAST(CROSS(0,X1))+1),DRAWNULL),colorgreen,LINETHICK1;
X3:=(趋势1+趋势2+趋势3)/3;
支撑参与位:LLV(X2,40),colorgreen,LINETHICK2;
DRAWTEXT(CROSS(X3,支撑参与位),支撑参与位,'▲.趋势正确及买入'),colorlired;


 

同花顺趋势正确买入副图指标 源码


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
同花顺趋势正确买入副图指标 源码下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!