好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信超级疯牛副图指标 源码 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-11-09 09:15:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信超级疯牛副图指标 源码 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信超级疯牛副图指标 源码 贴图

{超级疯牛}

HAM1:=36;
N1:=13;
N:=100;
M1:=5;
SHORT:=21;
LONG:=44;
MIDD:=11;
M:=11;
HSL:=EMA(V/CAPITAL,3);
ZDL:=HHV(HSL,240);
ZXL:=LLV(HSL,240);
XS:=MA(C,33);
X4:=EMA(C,20);
锁仓筹码:EMA((HSL-ZXL)/ZXL*XS,13),LINETHICK3,COLORFF0080;
浮动筹码:EMA((ZDL-HSL)/HSL*XS,13),LINETHICK2,COLORGREEN;
力量对比:=锁仓筹码-浮动筹码;
攻击量:WINNER(C/1.1)*100,LINETHICK2,COLORRED;
STICKLINE(力量对比>0,攻击量,力量对比,0.3,10),COLORFF0080,LINETHICK3;
STICKLINE(((C/1.1)*100),攻击量,0,4,0),COLORRED ;
STICKLINE(((C/1.1)*100),攻击量,0,0.7,0),COLOR0000BB;
STICKLINE(((C/1.1)*100),攻击量,0,0.2,0),COLOR0000FF;
获利3: 100*WINNER(CLOSE*0.97);获利20: 100*WINNER(CLOSE*0.9*0.9),LINETHICK2;
牛股:WINNER(C/1.1)*100,LINETHICK2,COLOR00FF00;
STICKLINE(获利3>85,牛股,0,4,0),COLOR00FF00;
潜入量:WINNER(C/1.2)*100,LINETHICK2,COLORYELLOW;
STICKLINE(((C/1.2)*100),潜入量,0,4,0),COLORYELLOW;
STICKLINE(((C/1.2)*100),潜入量,0,0.7,0),COLOR00DDDD;
STICKLINE(((C/1.2)*100),潜入量,0,0.2,0),COLOR00FFFF;
拉升量:WINNER(C/1.3)*100,LINETHICK2,COLORBLUE;
STICKLINE(((C/1.3)*100),拉升量,0,4,0),COLORBLUE;
STICKLINE(((C/1.3)*100),拉升量,0,0.7,0),COLORFF9900;
STICKLINE(((C/1.3)*100),拉升量,0,0.2,0),COLORFFDD00;
获利30: 100*WINNER(CLOSE*0.9*0.9*0.9),LINETHICK2;
超级疯牛股:WINNER(C/1.35)*100,LINETHICK2,COLORFF00FF;
STICKLINE(获利30>20,超级疯牛股,0,3.5,0),COLORFF00FF,LINETHICK3;
疯牛初现预警线:30,LINETHICK2,COLORFFFF00;
疯牛极端预警线:50,COLORRED,LINETHICK2;
STICKLINE(CROSS(超级疯牛股,疯牛初现预警线),0,200,1,0),COLORFF66FF,LINETHICK4;
DRAWTEXT(CROSS(超级疯牛股,疯牛初现预警线),150,'疯牛提示'),COLOR00FFFF;
STICKLINE(CROSS(超级疯牛股,疯牛极端预警线),0,200,1,0),COLORRED,LINETHICK4;
DRAWTEXT(CROSS(超级疯牛股,疯牛极端预警线),180,'极端疯牛'),COLOR00FFFF;
 


 

通达信超级疯牛副图指标 源码 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信超级疯牛副图指标 源码 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!