好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信抄底副图和选股 源码 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-11-09 09:25:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信抄底副图和选股 源码 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信抄底副图和选股 源码 贴图

{副图}

80,COLOR996699;

20,COLORGREEN;

10,COLORCC6633,LINETHICK2;

90,COLOR9966FF,LINETHICK2;

VAR1:=MA((-100)*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),19);

VAR2:=(-100)*(HHV(HIGH,21)-CLOSE)/(HHV(HIGH,21)-LLV(LOW,21));

VAR3:=EMA((-100)*(HHV(HIGH,34)-CLOSE)/(HHV(HIGH,34)-LLV(LOW,34)),4);

中长线:VAR1+100,COLOR9900FF;

超短线:VAR2+100,COLORGREEN,LINETHICK2;

IF(超短线>=REF(超短线,1),超短线,DRAWNULL),COLORRED,LINETHICK2;

VAR4:=VAR3+100;

VAR5:=BARSLAST(CROSS(超短线,中长线))<3 AND 中长线<20;

VAR6:=REF(VAR4,1)>85 AND REF(超短线,1)>85 AND REF(中长线,1)>65 AND CROSS(中长线,超短线);

VAR7:=VAR4<REF(VAR4,1) AND REF(VAR4,1)>80 AND (REF(超短线,1)>95 OR REF(超短线,2)>95) AND 中长线>60 AND 超短线<83.5 AND 超短线<VAR4 AND 超短线<中长线+4;

VAR8:=FILTER(VAR7,4);

VAR9:=中长线<12 AND VAR4<8 AND (超短线<7.2 OR REF(超短线,1)<5) AND (VAR4>REF(VAR4,1) OR 超短线>REF(超短线,1)) OR (中长线<8 AND VAR4<7 AND 超短线<15 AND 超短线>REF(超短线,1)) OR (中长线<10 AND VAR4<7 AND 超短线<1);

VAR10:=50*(中长线<15 AND REF(中长线,1)<15 AND VAR4<18 AND 超短线>REF(超短线,1) AND CROSS(超短线,中长线) AND 超短线>VAR4 AND (REF(超短线,1)<5 OR REF(超短线,2)<5) AND (VAR4>=中长线 OR REF(超短线,1)<1));

VAR11:=中长线>REF(中长线,1) AND COUNT(LLV(中长线,120),5)<3 AND VAR5;

VAR12:=中长线<REF(中长线,1) AND REF(中长线,1)=HHV(中长线,120);

VAR13:=REF(超短线,1)=LLV(超短线,4);

建仓:VAR13 AND REF(VAR4,1)<20 AND CROSS(超短线,10) AND (中长线>REF(中长线,1) OR (CROSS(超短线,VAR4) AND CROSS(超短线,中长线)));

STICKLINE(建仓,0,25,1,0),COLORRED;


 

通达信抄底副图和选股 源码 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信抄底副图和选股 源码 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!