好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信绝佳买点副图指标 贴图 不加密 无未来

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-12-05 09:46:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信绝佳买点副图指标 贴图 不加密 无未来介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信绝佳买点副图指标 贴图 不加密 无未来

通达信绝佳买点副图指标 贴图 不加密 无未来


VARF1:=MA(HHV(HIGH,485),17);

VARF2:=MA(HHV(HIGH,222),17);

VARF3:=MA(HHV(HIGH,96),17);

VARF4:=MA(LLV(LOW,485),17);

VARF5:=MA(LLV(LOW,222),17);

VARF6:=MA(LLV(LOW,96),17);

VARF7:=MA((VARF4*0.96+VARF5*0.96+VARF6*0.96+VARF1*0.558+VARF2*0.558+VARF3*0.558)/6,17);

VARF8:=MA((VARF4*1.25+VARF5*1.23+VARF6*1.2+VARF1*0.55+VARF2*0.55+VARF3*0.65)/6,17);

VARF9:=MA((VARF4*1.3+VARF5*1.3+VARF6*1.3+VARF1*0.68+VARF2*0.68+VARF3*0.68)/6,17);

VARFA:=MA((VARF7*3+VARF8*2+VARF9)/6*1.738,17);

VARFB:=IF(C=C,VARFA,VARFA*DAY);VARFC:=LOW;

VARFD:=REF(LOW,1);VARFE:=SMA(ABS(VARFC-VARFD),3,1)/SMA(MAX(VARFC-VARFD,0),3,1)*100;

VARFF:=MA(IF(CLOSE*1.35<=VARFB,VARFE*10,VARFE/10),3);

VARF10:=LLV(LOW,30);VARF11:=HHV(VARFF,30);

VAR12:=1990831;

绝佳买点:IF(C=C,MA(IF(LOW<=VARF10,(VARFF+VARF11*2)/2,0),3),100000000)/(200);

I:=IF(CLOSE<REF(CLOSE,1),0,VOL/CAPITAL);




通达信绝佳买点副图指标 贴图 不加密 无未来


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信绝佳买点副图指标 贴图 不加密 无未来下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!