好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

顾头寻牛之“大红马”副图/选股指标 源码 通达信 贴图 无未来 无偏移

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2019-01-11 09:22:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:1.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐1
不推荐0

顾头寻牛之“大红马”副图/选股指标 源码 通达信 贴图 无未来 无偏移介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:顾头寻牛之“大红马”副图/选股指标 源码 通达信 贴图 无未来 无偏移

大红马

VAR10:=EMA(WINNER(C)*70,3);
VAR20:=EMA((WINNER(C*1.1)-WINNER(C*0.9))*80,3);
VAR30:=C/MA(C,40)*100<76;
VAR40:=C/MA(C,60)*100<74;
VAR50:=H>L*1.051;
VAR60:=VAR50 AND COUNT(VAR50,5)>1;
VAR70:=(WINNER(C*125/100)-WINNER(C))*100<7.5;
VAR80:=1;
TZB:=-0.2*(VAR60 AND (VAR30 OR VAR40) AND VAR20<20 AND VAR10<20 AND VAR70 AND VAR80);
DHM:=TZB<0 AND REF(TZB,1)=0;
风险值:=EMA (100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(LOW,34)),3)<=10;
机会来临:=REF(IF((MA(C,5)-C)/C>0.04 AND (MA(C,10)-MA(C,5))/MA(C,5)>0.04,30,0),1);
HJ_11:=CLOSE/MA(CLOSE,40);
HJ_12:=CLOSE/MA(CLOSE,60)*100<71;
大魔鬼:=CROSS(HJ_11,HJ_12) AND 风险值 AND 机会来临;
红马:DHM OR 大魔鬼;
 

顾头寻牛之“大红马”副图/选股指标 源码 通达信 贴图 无未来 无偏移

顾头寻牛之“大红马”副图/选股指标 源码 通达信 贴图 无未来 无偏移

顾头寻牛之“大红马”副图/选股指标 源码 通达信 贴图 无未来 无偏移


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
顾头寻牛之“大红马”副图/选股指标 源码 通达信 贴图 无未来 无偏移下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!