好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信多方轨迹副图指标 源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2019-03-13 08:57:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信多方轨迹副图指标 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信多方轨迹副图指标 源码

通达信多方轨迹副图指标 源码


万股:VOL*100/10000,NODRAW;
亿元:AMOUNT/100000000,COLORWHITE,NODRAW;
涨幅:(C-REF(C,1))/REF(C,1)*100,COLORRED,NODRAW;
换手率:VOL/CAPITAL*100,COLORMAGENTA,NODRAW;
量比:V/REF(MA(V,5),1) ,COLORMAGENTA,NODRAW;
价值:=FINANCE(18)+FINANCE(32)+FINANCE(34);
值差:价值-C,COLORYELLOW,NODRAW;
叠:=C/REF(C,20) - "999999$CLOSE" /REF( "999999$CLOSE",20)>0;
强弱:BARSLASTCOUNT(叠),COLORYELLOW,NODRAW;
JJ:=EMA(C,1)-EMA(REF(C,1),1),COLORYELLOW;
做多:=EMA(JJ,6),COLORWHITE;
MACD:=做多-REF(做多,1);
做空:=(30*做多+29*REF(做多,1)+28*REF(做多,2)+27*REF(做多,3)+26*REF(做多,4)+25*REF(做多,5)+24*REF(做多,6)
+23*REF(做多,7)+22*REF(做多,8)+21*REF(做多,9)+20*REF(做多,10)+19*REF(做多,11)+18*REF(做多,12)
+17*REF(做多,13)+16*REF(做多,14)+15*REF(做多,15)+14*REF(做多,16)+13*REF(做多,17)+12*REF(做多,18)+
+11*REF(做多,19)+10*REF(做多,20)+9*REF(做多,21)+8*REF(做多,22)+7*REF(做多,23)+6*REF(做多,24)+5*REF(做多,25)
+4*REF(做多,26)+3*REF(做多,27)+2*REF(做多,28)+REF(做多,30))/435,COLORCYAN;
强度:做多-做空,COLORMAGENTA,NODRAW;
STICKLINE(做多>做空 AND MACD>0,0,ABS(做多-做空),2,0),COLORRED;
STICKLINE(做多>做空 AND MACD<=0 ,0,ABS(做多-做空),2,1),COLORLICYAN;
STICKLINE(做多<=做空 AND MACD>0,0,ABS(做多-做空),2,1),COLORLIRED;
STICKLINE(做多<=做空 AND MACD<=0 ,0,ABS(做多-做空),2,0),COLORCYAN;
ZD:EMA(JJ,6),COLORWHITE;
ZK:(30*做多+29*REF(做多,1)+28*REF(做多,2)+27*REF(做多,3)+26*REF(做多,4)+25*REF(做多,5)+24*REF(做多,6)
+23*REF(做多,7)+22*REF(做多,8)+21*REF(做多,9)+20*REF(做多,10)+19*REF(做多,11)+18*REF(做多,12)
+17*REF(做多,13)+16*REF(做多,14)+15*REF(做多,15)+14*REF(做多,16)+13*REF(做多,17)+12*REF(做多,18)+
+11*REF(做多,19)+10*REF(做多,20)+9*REF(做多,21)+8*REF(做多,22)+7*REF(做多,23)+6*REF(做多,24)+5*REF(做多,25)
+4*REF(做多,26)+3*REF(做多,27)+2*REF(做多,28)+REF(做多,30))/435,COLORCYAN;


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信多方轨迹副图指标 源码下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!