您现在的位置:好股网 >> 股票资讯 >> 炒股技巧
股票资讯分类导航
股票入门 股票知识 炒股经验 股市实战
精品股票资讯
更多>>
本文好评率27%

最新短线模式——三五天10%以上就跑!!

出处:本站整理时间:2014-07-12 23:47:00人气:
Tags:

附技术指标公式:
TT1:=REF(O>C,2) AND REF(C/O<0.94,2);
TT2:=UPNDAY(C,2);
TT3:=C>REF((L+(H-L)/2),2) AND H<REF(O,2);
TTT:=TT1 AND TT2 AND TT3;
STICKLINE(TTT,O,C,2,0),COLORLIMAGENTA;
STICKLINE(TTT,L,H,0,0),COLORLIMAGENTA;



对我有用(11)对我没用(30)