好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

“水落石出”跟庄走 副图源码 通达信 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-01-06 19:34:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

“水落石出”跟庄走 副图源码 通达信 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:“水落石出”跟庄走 副图源码 通达信 贴图

指标用法:
1、如图所示,该指标主要有绿、红两种颜色的柱状图组成,绿色代表阶段高点即将出现,红色代表当前个股处于庄家出货的下降趋势中。
2、当出现绿色柱状图时,对于保守型投资者,即可出货,激进型投资者,可根据实际情况,当绿柱达到最高点,第二天出现红柱时,再行出货。
3、当绿色变成红色时,无论是保守型还激进型投资者,都必须考虑卖出,一旦红色柱状图出现,则意味着该股已经进入震荡行情或者下行趋势,此时该股则不具备投资价值。
4、该指标在震荡行情和大熊市时更精准,尤其熊市,准确率百分之90以上。而对于牛市行情,尤其快牛行情中,该指标有时会有钝化情况,大家可根据实际情况使用。


VAR1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2:=SMA(ABS(HIGH-VAR1),13,1)/SMA(MAX(HIGH-VAR1,0),10,1);
VAR3:=EMA(VAR2,10);
VAR4:=HHV(HIGH,33);
VAR5:=EMA(IF(HIGH>=VAR4,VAR3,0),3);
洗盘:IF(VAR5<REF(VAR5,1),VAR5,0),COLORRED,NODRAW;
STICKLINE(VAR5<REF(VAR5,1),0,VAR5,3,0 ),COLORRED;
水落石出:IF(VAR5>REF(VAR5,1),VAR5,0),COLORGREEN,NODRAW;
STICKLINE(VAR5>REF(VAR5,1),0,VAR5,3,0),COLORGREEN;


“水落石出”跟庄走 副图源码 通达信 贴图

“水落石出”跟庄走 副图源码 通达信 贴图

“水落石出”跟庄走 副图源码 通达信 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
“水落石出”跟庄走 副图源码 通达信 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!