好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

还不错的抄底指标 副图/选股 源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-05-15 10:07:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

还不错的抄底指标 副图/选股 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:还不错的抄底指标 副图/选股 源码

指标王:=COUNT(CROSS((HHV(HIGH,25)-LLV(LOW,25))/EMA(CLOSE-LLV(LOW,25),5),EMA((CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100,5)),7)>0 AND REF((HHV(HIGH,25)-LLV(LOW,25))/EMA(CLOSE-LLV(LOW,25),5),2)<REF((HHV(HIGH,25)-LLV(LOW,25))/EMA(CLOSE-LLV(LOW,25),5),1) AND (HHV(HIGH,25)-LLV(LOW,25))/EMA(CLOSE-LLV(LOW,25),5)<REF((HHV(HIGH,25)-LLV(LOW,25))/EMA(CLOSE-LLV(LOW,25),5),1) AND COUNT(COUNT(CROSS((HHV(HIGH,25)-LLV(LOW,25))/EMA(CLOSE-LLV(LOW,25),5),EMA((CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100,5)),7)>0 AND REF((HHV(HIGH,25)-LLV(LOW,25))/EMA(CLOSE-LLV(LOW,25),5),2)<REF((HHV(HIGH,25)-LLV(LOW,25))/EMA(CLOSE-LLV(LOW,25),5),1) AND (HHV(HIGH,25)-LLV(LOW,25))/EMA(CLOSE-LLV(LOW,25),5)<REF((HHV(HIGH,25)-LLV(LOW,25))/EMA(CLOSE-LLV(LOW,25),5),1),5)=1 OR CROSS(EMA((CLOSE-LLV(LOW,10))/(HHV(HIGH,25)-LLV(LOW,10))*4,4),0.3);
VAR1:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR2:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
VAR3:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
VAR4:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
VAR5:=(VAR2+2*VAR3+3*VAR4)/7;
VAR6:=MA(VAR5,1);
买点1:=VAR6<=(-8);
BIAS1:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
BIAS2:=(CLOSE-MA(CLOSE,12))/MA(CLOSE,12)*100;
BIAS3:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
BIAS:=(BIAS1+2*BIAS2+3*BIAS3)/6;
乖离:=MA(BIAS,3);
买点2:=CROSS(BIAS,乖离) AND 乖离<(-9.5);
一线:指标王 AND 买点1 AND 买点2;

还不错的抄底指标 副图/选股 源码

还不错的抄底指标 副图/选股 源码


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
还不错的抄底指标 副图/选股 源码下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!