好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

波动力度副图指标 源码 通达信

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-10-12 09:07:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

波动力度副图指标 源码 通达信介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:波动力度副图指标 源码 通达信

均衡值:0,,COLORFF0000;
正门阀:20,;
负门阀:(0 - 20),;
B1:=((((CLOSE - MA(CLOSE,30)) / MA(CLOSE,30)) * 100) < (0 - 15));
B3:=((((CLOSE - MA(CLOSE,30)) / MA(CLOSE,30)) * 100) > 15);
波动力度:=(((CLOSE - MA(CLOSE,30)) / MA(CLOSE,30)) * 100);
STICKLINE((波动力度 >= 0),0,(波动力度 * 1),4,0),;
STICKLINE((波动力度 >= 0),0,(波动力度 * 0.8),4,0),;
STICKLINE((波动力度 >= 0),0,(波动力度 * 0.6),4,0),;
STICKLINE((波动力度 >= 0),0,(波动力度 * 0.4),4,0),;
STICKLINE((波动力度 >= 0),0,(波动力度 * 0.2),4,0),;
STICKLINE((波动力度 <= 0),0,(波动力度 * 1),4,0),;
STICKLINE((波动力度 <= 0),0,(波动力度 * 0.8),4,0),,COLOR33CC00;
STICKLINE((波动力度 <= 0),0,(波动力度 * 0.6),4,0),,COLOR339900;
STICKLINE((波动力度 <= 0),0,(波动力度 * 0.4),4,0),,COLOR337700;
STICKLINE((波动力度 <= 0),0,(波动力度 * 0.2),4,0),;
STICKLINE((波动力度 <= (0 - 20)),(0 - 20),波动力度,4,0),,COLORFF00FF;
STICKLINE((波动力度 <= (0 - 25)),(0 - 25),波动力度,4,0),;
STICKLINE((波动力度 >= 20),20,波动力度,4,0),,COLORFF00FF;


 

波动力度副图指标 源码 通达信


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
波动力度副图指标 源码 通达信下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!