好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

核武器指标 副图源码 通达信

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-10-12 09:11:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

核武器指标 副图源码 通达信介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:核武器指标 副图源码 通达信

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
XG1:=VOL<HHV(VOL,120)/10 AND CROSS(DIF,DEA) AND VOL<MA(VOL,60)/1.9;
XG2:=HHV(C,120)/LLV(C,120)<1.5;
趋势线:=3*SMA((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100,5,1),3,1), COLORYELLOW;
底:10, COLOR983433;
豹:20;
顶:90,COLORGREEN;
DRAWBAND(顶,RGB(0,100,255),底,RGB(0,0,0));
STICKLINE(底>趋势线,底,趋势线,2,0),COLORRED;
STICKLINE(趋势线>顶,趋势线,顶,2,0),COLORGREEN;
STICKLINE(REF(趋势线,1)<顶 AND 趋势线>顶,90,100,2,0),COLORCYAN;
STICKLINE(REF(趋势线,1)>顶 AND 趋势线<顶,90,80,2,0),COLORBLUE;
STICKLINE(CROSS(趋势线,底),0,60,2,0),COLORMAGENTA;
STICKLINE(CROSS(趋势线,豹),20,30,2,0),COLORRED;
趋势线1:3*SMA((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*100,5,1),3,1), COLORYELLOW;
DRAWTEXT(CROSS(趋势线,底),底,'杀庄'),COLORLIMAGENTA;
趋势:(趋势线-REF(趋势线,1))*100/REF(趋势线,1),NODRAW;
BB:IF(趋势>=1,趋势线,DRAWNULL),COLORRED,LINETHICK3;
A:10,DOTLINE;
B:20,DOTLINE;
C1:30,DOTLINE;
D:40,DOTLINE;
E:50,DOTLINE;
F:60,DOTLINE;
G:70,DOTLINE;
H1:80,DOTLINE;
I:90,DOTLINE;
J:100,DOTLINE;


 

核武器指标 副图源码 通达信


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
核武器指标 副图源码 通达信下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!