好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

通达信恭喜完美抄底副图指标 源码

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2019-08-13 09:33:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:3.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

通达信恭喜完美抄底副图指标 源码介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:通达信恭喜完美抄底副图指标 源码

通达信恭喜完美抄底副图指标 源码

VARR1:=(HHV(HIGH,24)-CLOSE)/(HHV(HIGH,24)-LLV(LOW,24))*100;
VARR2:=(CLOSE-LLV(LOW,18))/(HHV(HIGH,18)-LLV(LOW,18))*100;
VARR3:=(2*CLOSE+HIGH+LOW)/4;
VARR4:=LLV(LOW,26);
VARR5:=HHV(HIGH,34);
VARR6:=EMA((VARR3-VARR4)/(VARR5-VARR4)*100,16);
VARR7:=SMA((SMA(VARR2,3,1)+3),3,1),LINETHICK3;
VARR8:=EMA(VARR6,7);
VARR9:=SMA(VARR1,3,1);
VARR10:=(CLOSE-MA(CLOSE,6))/MA(CLOSE,6)*100;
VARR11:=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100;
VARR12:=(CLOSE-MA(CLOSE,32))/MA(CLOSE,32)*100;
VARR13:=(VARR10+VARR11+VARR12)/3;
VARR14:=IF(VARR13<=-20,10,0);
VARR15:=HHV(VARR14,10);
VARR24:=LLV(LOW,36);
VARR25:=HHV(HIGH,30);
VARR26:=EMA((CLOSE-VARR24)/(VARR25-VARR24)*4,4)*25;
VARB27:=(((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100)/2+22)*1;
VARB28:=(((CLOSE -(((EMA(AMOUNT,13) /EMA(VOL,13)) / 100))) / (((EMA(AMOUNT,13) /EMA(VOL,13)) / 100))) * 100);
绝底:((VARB28 < (0)) AND ZXNH) AND ((CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100)<VARB27-2 AND VARR26<10, COLORRED;
 


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
通达信恭喜完美抄底副图指标 源码下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!