好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

四朵金花探秘副图指标 源码 通达信 贴图 选股无未来

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2020-03-26 09:14:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:1.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

四朵金花探秘副图指标 源码 通达信 贴图 选股无未来介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:四朵金花探秘副图指标 源码 通达信 贴图 选股无未来

操盘思路:
当股价长期下跌后开始企稳筑底,而后股价缓缓上升。有时会同时出现5日和10日均价线黄金交叉;5日和10日均量线黄金交叉;MACD黄金交叉;KDJ黄金交叉,这是股价见底回升的信号,称为四朵金花。有时会伴随出现两阳夹一阴多方炮、出水芙蓉、量顶天立地和MACD上穿零线等形态。
一旦出现四朵金花买点信号,不论是大盘还是个股,都会有一波行情,准确率达到90%--95%。
正确的买点必须满足如下条件:中长线欲买进的目标个股必须具备日K线、周K线形态健康,这是买进操作的前提。条件不符必须耐心、静心等待。
盘中具体的最佳买点:盘底完成的目标个股以大成交量(越大越好,说明庄家进场积极,扫盘的决心大)支撑3日均线,以中阳或大阳线涨幅≧3%的徒峭大角度向上突破,当日盘中的任何一次回调低点都是坚决买进的点位。盘中操作切忌患得患失,贪便宜、计较价位高低而错失买进的时机,必须确保一定能够买进,第一次带量上扬为首选。
中长线盘中卖出操作:中长线操作,只要30日均线没有走平,方向仍然向上,就应该坚决持股,千万不要被庄家短线凶狠震仓洗盘所吓倒。
操作水平较高者,短线操作可以3日均线的方向作为进出的依据:3日均线带量上扬进场操作;3日均线走平、向下出局观望;3日均线方向是每支个股上涨或下跌开始的信号。


用法:
1、当出现“四朵金花”形态后开始寻机买入股票;
2、稳健操作者或等股价回档时在10日均线附近逢低吸纳;
3、四个指标中的1~2个指标金叉的出现,前后相差1~2天,相差太多该定律不成立;
4、出现买入信号时,在股票上升的底部或腰部介入最好!

 

{四朵金花} 副图+选股源码:

日K:="KD.K"(9,3,3);
日D:="KD.D"(9,3,3);
日J:="KDJ.J"(9,3,3);
KD金花:COUNT(CROSS(日K,日D) AND CROSS(日J,日D),2)>=1,LINETHICK0;
{MACD买入条件}
XDIFF:="MACD.DIF"(26,12,9);XDEA:="MACD.DEA"(26,12,9);XMACD:="MACD.MACD"(26,12,9);
MACD金花:COUNT(CROSS(XDIFF,XDEA) AND XDIFF>XDEA,2)>=1,LINETHICK0;
价金花:COUNT(CROSS(MA(C,5),MA(C,10)) OR CROSS(MA(C,10),MA(C,20)),2)>=1,LINETHICK0 ;
量金花:COUNT(CROSS(MA(VOL,5),MA(VOL,10)),2)>=1,LINETHICK0;
四朵金花: KD金花 AND MACD金花 AND 价金花 AND 量金花,COLORRED;


选股:
日K:="KD.K"(9,3,3);
日D:="KD.D"(9,3,3);
日J:="KDJ.J"(9,3,3);
KD金花:=COUNT(CROSS(日K,日D) AND CROSS(日J,日D),2)>=1;
{MACD买入条件}
XDIFF:="MACD.DIF"(26,12,9);
XDEA:="MACD.DEA"(26,12,9);
XMACD:="MACD.MACD"(26,12,9);
MACD金花:=COUNT(CROSS(XDIFF,XDEA) AND XDIFF>XDEA,2)>=1;
价金花:=COUNT(CROSS(MA(C,5),MA(C,10)) OR CROSS(MA(C,10),MA(C,20)),2)>=1 ;
量金花:=COUNT(CROSS(MA(VOL,5),MA(VOL,10)),2)>=1;
四朵金花: KD金花 AND MACD金花 AND 价金花 AND 量金花;
 


 

四朵金花探秘副图指标 源码 通达信 贴图 选股无未来

四朵金花探秘副图指标 源码 通达信 贴图 选股无未来


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
四朵金花探秘副图指标 源码 通达信 贴图 选股无未来下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!