好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

汇盈操盘决策副图指标 源码 通达信 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2020-03-28 10:01:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

汇盈操盘决策副图指标 源码 通达信 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:汇盈操盘决策副图指标 源码 通达信 贴图

汇盈软件之操盘决策注释:

1、柱状体是决策线,红色决策线是持股信号,绿色决策线是持币区域;

2、当决策线呈黄色柱体,说明主力资金异动,并留意次日的动态;

3、当决策线呈蓝色柱体,说明主力资金大举进场,连续的超跌后,随时会启动反弹;

NOTEXT1:FORCAST(EMA((3 * C + 2 * OPEN + H + L) / 7,3),8),LINETHICK2,COLORRED;
VARR1:=NOTEXT1 >= REF(NOTEXT1,1);
VARR2:=NOTEXT1 < REF(NOTEXT1,1);
NOTEXT2:IF(NOTEXT1 < REF(NOTEXT1,1),NOTEXT1,DRAWNULL),LINETHICK2,COLORGREEN;
VARR4:=(C - LLV(L,13)) / (HHV(H,13) - LLV(L,13)) * 100;
VARR5:=SMA(VARR4,4,1);
VARR6:=SMA(VARR5,3,1);
VARR7:=C >= OPEN AND CROSS(VARR5,VARR6) AND VARR6 <= 50;
VARR8:=REF(C,1);
VARR9:=EMA(C,12) - EMA(C,26);
VARR10:=EMA(VARR9,3);
VARR11:=(C - REF(C,1)) / REF(C,1) * 100;
VARR12:=SMA(MAX(C - VARR8,0),9,1) / SMA(ABS(C - VARR8),9,1) * 100;
VARR13:=(VARR9 > VARR10 OR VARR9 = VARR10) AND VARR11 > 9 AND VARR11 < 11 AND 40 < VARR12 AND VARR12 < 60 AND C = H;
STICKLINE(VARR1,NOTEXT1,NOTEXT1 * 1.01,0,0),COLORRED;
STICKLINE(VARR1,NOTEXT1,NOTEXT1 * 1.01,2.5,0),COLOR000099;
STICKLINE(VARR1,NOTEXT1,NOTEXT1 * 1.01,2,0),COLOR0000BB;
STICKLINE(VARR1,NOTEXT1,NOTEXT1 * 1.01,1,0),COLOR0000DD;
STICKLINE(VARR1,NOTEXT1,NOTEXT1 * 1.01,0.3,0),COLORRED;
STICKLINE(VARR2,NOTEXT1 * 0.995,NOTEXT1,0,0),COLORGREEN;
STICKLINE(VARR2,NOTEXT1 * 0.995,NOTEXT1,2.5,0),COLOR009900;
STICKLINE(VARR2,NOTEXT1 * 0.995,NOTEXT1,2,0),COLOR00BB00;
STICKLINE(VARR2,NOTEXT1 * 0.995,NOTEXT1,1,0),COLOR00DD00;
STICKLINE(VARR2,NOTEXT1 * 0.995,NOTEXT1,0.3,0),COLORGREEN;
STICKLINE(VARR1 AND VARR7,NOTEXT1,NOTEXT1 * 0.98,2.5,0),COLOR004040;
STICKLINE(VARR1 AND VARR7,NOTEXT1,NOTEXT1 * 0.98,2.3,0),COLOR006464;
STICKLINE(VARR1 AND VARR7,NOTEXT1,NOTEXT1 * 0.98,2,0),COLOR00A8A8;
STICKLINE(VARR1 AND VARR7,NOTEXT1,NOTEXT1 * 0.98,1.5,0),COLOR00DBDB;
STICKLINE(VARR1 AND VARR7,NOTEXT1,NOTEXT1 * 0.98,1,0),COLOR15FFFF;
STICKLINE(VARR1 AND VARR7,NOTEXT1,NOTEXT1 * 0.98,0.8,0),COLOR4DFFFF;
STICKLINE(VARR2 AND VARR7,NOTEXT1,NOTEXT1 * 0.98,2.5,0),COLOR004040;
STICKLINE(VARR2 AND VARR7,NOTEXT1,NOTEXT1 * 0.98,2.3,0),COLOR006464;
STICKLINE(VARR2 AND VARR7,NOTEXT1,NOTEXT1 * 0.98,2,0),COLOR00A8A8;
STICKLINE(VARR2 AND VARR7,NOTEXT1,NOTEXT1 * 0.98,1.5,0),COLOR00DBDB;
STICKLINE(VARR2 AND VARR7,NOTEXT1,NOTEXT1 * 0.98,1,0),COLOR15FFFF;
STICKLINE(VARR2 AND VARR7,NOTEXT1,NOTEXT1 * 0.98,0.8,0),COLOR4DFFFF;
STICKLINE(VARR13,NOTEXT1 * 0.98,NOTEXT1,2,0),COLORCYAN;
STICKLINE(VARR13,NOTEXT1 * 0.98,NOTEXT1,1.5,0),COLOR990000;
STICKLINE(VARR13,NOTEXT1 * 0.98,NOTEXT1,1.8,0),COLORCC0000;
STICKLINE(VARR13,NOTEXT1 * 0.98,NOTEXT1,0.3,0),COLORFF4400;
STICKLINE(VARR13,NOTEXT1 * 0.98,NOTEXT1,2.5,0),COLORFF8800;
STICKLINE(VARR13,NOTEXT1 * 0.98,NOTEXT1,1.5,0),COLORFFCC00;
STICKLINE(VARR13,NOTEXT1 * 0.98,NOTEXT1,0.8,0),COLORCYAN;


 


汇盈操盘决策副图指标 源码 通达信 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
汇盈操盘决策副图指标 源码 通达信 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!