好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

分时高抛低吸分时指标 通达信 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2020-03-31 09:14:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

分时高抛低吸分时指标 通达信 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:分时高抛低吸分时指标 通达信 贴图

分享一个分时高抛低吸的主图指标,我自己用着不错,喜欢的可以下载

VAR1:=DAY!=REF(DAY,1);

VAR2:=BARSLAST(VAR1)+1;

均价:=SUM(AMO,VAR2)/SUM(VOL,VAR2)/100,COLORYELLOW;

现价:=C,COLORWHITE,LINETHICK4;

盘整:=IF(HOUR>9 AND RANGE(HHV(C,60)/LLV(C,60),1,1.02),C,DRAWNULL),COLORRED,LINETHICK3;

V1:=EMA(V,1);

HH:=C>REF(C,1) AND V1<REF(V1,1) AND C/均价>(1+0.03);

LL:=C<REF(C,1) AND V1>REF(V1,1) AND C/均价<(1-0.03);

DRAWICON(FILTER(HH,240),C,39);

DRAWICON(FILTER(LL,240),C,38);

SS:=CROSS(SUM(C<=REF(C,1),BARSLAST(HH))=1,0.5);

BB:=CROSS(SUM(C>=REF(C,1),BARSLAST(LL))=1,0.5);

BB2:=CROSS(SUM(BB,0),0.5) ;

SS2:=CROSS(SUM(SS,0),0.5) ;

CB2:CONST(SUM(IF(BB2,REF(C,1),DRAWNULL),0)),COLORRED,LINETHICK2;

CS2:CONST(SUM(IF(SS2,REF(C,1),DRAWNULL),0)),COLORGREEN,LINETHICK2;

BB3:=IF(CROSS(SUM(CROSS(BB AND C/CB2<0.95,0.5),0),0.5) AND SUM(BB,0)>1,1,0);

SS3:=IF(CROSS(SUM(CROSS(SS AND C/CS2>1.05,0.5),0),0.5) AND SUM(SS,0)>1,1,0);

CB3:CONST(SUM(IF(BB3,REF(C,1),DRAWNULL),0)),COLORRED;

CS3:CONST(SUM(IF(SS3,REF(C,1),DRAWNULL),0)),COLORGREEN;

DRAWTEXT(BB2,REF(C,1)*0.99,'低吸1'),COLORRED;

DRAWTEXT(SS2,REF(C,1)*1.01,'高抛1'),COLORGREEN;

DRAWTEXT(BB3,REF(C,1)*0.99,'低吸2'),COLORRED;

DRAWTEXT(SS3,REF(C,1)*1.01,'高抛2'),COLORGREEN;

DRAWICON(BB2 OR BB3,REF(C,1)*0.99,1);

DRAWICON(SS2 OR SS3,REF(C,1)*1.01,2);

MA30:=EMA(CLOSE,30);

强弱:=EMA(CLOSE,900);

H1:=MAX(DYNAINFO(3),DYNAINFO(5));

L1:=MIN(DYNAINFO(3),DYNAINFO(6));

P1:=H1-L1;

阻力:L1+P1*7/8,COLOR00DD00;

支撑:L1+P1*0.5/8,COLOR00DD00;

DRAWTEXT(LONGCROSS(支撑,现价,2),现价*1.001,'★B'),COLORYELLOW;{吸}

DRAWTEXT(LONGCROSS(现价,阻力,2),现价,'★'),COLORRED;{抛};


分时高抛低吸分时指标 通达信 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
分时高抛低吸分时指标 通达信 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!