好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

量王迭现副图指标 源码 通达信 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2020-11-29 10:17:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:3.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

量王迭现副图指标 源码 通达信 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:量王迭现副图指标 源码 通达信 贴图

量王迭现的股票,一般波动性都很大,非常活跃,适合短线高手,一般股民完全照指标操作,往往吃亏大于盈利,我这个是有135均线的,红色量王柱出现,代表股价开始走强活跃,但当五日均量线拐头向下时,同样要注意及时止盈止损。

换手率:=VOL/CAPITAL*100;
主力吸筹:换手率>3 AND 换手率<=5,COLORFF00FF;
加快吸筹:换手率>5 AND 换手率<=7,COLORYELLOW;
主力进攻:换手率>7 AND 换手率<=10,COLORGREEN;
主力猛攻:换手率>10,COLORRED;
量:VOL,VOLSTICK;
均5:MA(VOL,5);
均10:MA(VOL,10);
均60:MA(VOL,60);
STICKLINE(主力吸筹,0,V,2,0),COLORFF00FF;
STICKLINE(加快吸筹,0,V,2,0),COLORYELLOW;
STICKLINE(主力进攻,0,V,2,0),COLORBROWN;
STICKLINE(主力猛攻,0,V,2,0),COLORRED;
换手率%:VOL/CAPITAL*100,LINETHICK0,COLORYELLOW;
量比:V/(REF(MA(V,5),1)),LINETHICK0,COLORRED;
VVOL:=IF(CURRBARSCOUNT=1 AND PERIOD=5,VOL*240/FROMOPEN,DRAWNULL),NODRAW;
虚拟量比:VVOL/(REF(MA(V,5),1)),LINETHICK0,COLORRED;
获利比例%:WINNER(C)*100,COLORLIBLUE;
涨幅%:(C-REF(C,1))/REF(C,1)*100,LINETHICK0;
换手率%1:=换手率%>5;
量比1:=量比>1.5 OR 虚拟量比>1.5;
获利比例%1:=获利比例%>70;
涨幅%1:=涨幅%>3;
量王迭现:换手率%1 OR 量比1 OR 获利比例%1 OR 涨幅%1 ;
STICKLINE(量王迭现,0,V,2,0),COLORRED;


 


量王迭现副图指标 源码 通达信 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
量王迭现副图指标 源码 通达信 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!