好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

底部强势股 寻找底部放量启动点 通达信 指标源码 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2020-11-29 11:17:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:2.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

底部强势股 寻找底部放量启动点 通达信 指标源码 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:底部强势股 寻找底部放量启动点 通达信 指标源码 贴图

XA_1:=MA(CLOSE,5);
XA_2:=MA(CLOSE,10);
XA_3:=MA(CLOSE,30);
XA_4:=MA(CLOSE,60);
XA_5:=SUM(CLOSE*VOL*100,28)/SUM(VOL*100,28);
XA_6:=INTPART(XA_5*100)/100;
XA_7:=EMA(CLOSE,5)-EMA(CLOSE,10);
XA_8:=EMA(XA_7,9);
XA_9:=REF(XA_8,1);
XA_10:=XA_8;
XA_11:=XA_10-XA_9;
XA_12:=REF(XA_7,1);
XA_13:=XA_7;
XA_14:=XA_13-XA_12;
XA_15:=IF(OPEN<=XA_1 AND OPEN<=XA_2 AND OPEN<=XA_3 AND CLOSE>=XA_1 AND CLOSE>=XA_6 AND XA_11>0 AND XA_14>0,0.8,0);
XA_16:=(CLOSE+LOW+HIGH)/3;
XA_17:=EMA(XA_16,6);
XA_18:=EMA(XA_17,5);
XA_19:=CROSS(XA_17,XA_18);
XA_20:=MA(CLOSE,13);
XA_21:=MA(CLOSE,20);
强势股:REF(EVERY(CLOSE>XA_1,5),3) AND LOW<XA_21 AND CROSS(CLOSE,XA_20) AND XA_19 AND XA_15;

底部强势股 寻找底部放量启动点 通达信 指标源码 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
底部强势股 寻找底部放量启动点 通达信 指标源码 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!