好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

短擒牛10天5% 副图指标 源码 通达信 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-01-07 20:41:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:2.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

短擒牛10天5% 副图指标 源码 通达信 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:短擒牛10天5% 副图指标 源码 通达信 贴图

短擒牛10天5% 副图指标 源码 通达信 贴图

MA3:=MA(C,3);
MA10:=MA(C,10);
MA20:=MA(C,20);
角度:=ATAN((MA10/REF(MA10,1)-1)*100)*180/3.14159;

RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);

AA:=C/REF(C,1)>=1.096 AND H>O;
BB:=COUNT(REF(AA,1),4)>=1 AND O<MA3;
CC:=COUNT(REF(AA,1),5)>=1 AND O<MA3 AND C/REF(C,1)>=1.02;

擒牛A:FILTER(CC,2) AND ((CROSS(C,MA10) AND 角度>40)),COLORRED,LINETHICK2;

擒牛B:FILTER(BB,2) AND (C>MA10) AND 角度>10 AND O<MA10 AND K>REF(K,1),COLORYELLOW,LINETHICK2;

买:=擒牛A OR 擒牛B;

卖:=H/REF(C,BARSLAST(买))>=1.05 AND BARSLAST(买)<=10;

出货:=TFILTER(买,卖,1);
信号次数:SUM(买,0),NODRAW,COLORWHITE;
盈利次数:SUM(出货,0),NODRAW;
成功率:盈利次数/信号次数*100,NODRAW,COLORRED;

短擒牛10天5%  副图指标 源码 通达信 贴图

短擒牛10天5%  副图指标 源码 通达信 贴图

短擒牛10天5%  副图指标 源码 通达信 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
短擒牛10天5% 副图指标 源码 通达信 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!