好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

勿忘主力建仓副图指标 源码 通达信 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2020-11-30 09:20:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:2.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

勿忘主力建仓副图指标 源码 通达信 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:勿忘主力建仓副图指标 源码 通达信 贴图

XA_1:=REF(LOW,1);
XA_2:=SMA(ABS(LOW-XA_1),3,1)/SMA(MAX(LOW-XA_1,0),3,1)*100;
XA_3:=EMA(IF(CLOSE*1.2,XA_2*10,XA_2/10),3);
XA_4:=LLV(LOW,38);
XA_5:=HHV(XA_3,38);
XA_6:=IF(LLV(LOW,90),1,0);
XA_7:=EMA(IF(LOW<=XA_4,(XA_3+XA_5*2)/2,0),3)/618*XA_6;
XA_8:=(CLOSE-LLV(LOW,21))/(HHV(HIGH,21)-LLV(LOW,21))*100;
XA_9:=SMA(XA_8,13,8);
底线:0,COLORYELLOW;
主力吸货:XA_7,COLORRED;
吸筹1:STICKLINE(XA_7,0,XA_7,6,0),COLORRED;
吸筹2:STICKLINE(XA_7,0,XA_7,5,0),COLOR6600FF;
吸筹3:STICKLINE(XA_7,0,XA_7,4,0),COLORBB00FF;
吸筹4:STICKLINE(XA_7,0,XA_7,3,0),COLORMAGENTA;
吸筹5:STICKLINE(XA_7,0,XA_7,2,0),COLORFF33FF;
吸筹6:STICKLINE(XA_7,0,XA_7,1,0),COLORFF66FF;
吸筹7:STICKLINE(XA_7,0,XA_7,0,0),COLORFF99FF;
风险:CEILING(SMA(XA_9,13,8)),COLORGREEN,LINETHICK2;
涨跌:MA(3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),5),COLORRED,LINETHICK2;


勿忘主力建仓副图指标 源码 通达信 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
勿忘主力建仓副图指标 源码 通达信 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!