好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

勿忘三色球主图指标 源码 通达信 贴图

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2020-11-30 09:13:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:3.00 KB
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

勿忘三色球主图指标 源码 通达信 贴图介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:勿忘三色球主图指标 源码 通达信 贴图

参数数量: 5
参数1: M1, 最小: 1, 最大: 1000, 缺省: 5
参数2: M2, 最小: 1, 最大: 1000, 缺省: 10
参数3: M3, 最小: 1, 最大: 1000, 缺省: 20
参数4: M4, 最小: 1, 最大: 1000, 缺省: 60
参数5: M5, 最小: 1, 最大: 1000, 缺省: 120

MA1:MA(CLOSE,M1);
MA2:MA(CLOSE,M2);
MA3:MA(CLOSE,M3);
MA4:MA(CLOSE,M4);
MA5:MA(CLOSE,M5);
STICKLINE((CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100>9.5,CLOSE,OPEN,1.5,0),COLORYELLOW;
XA_1:=(EMA(CLOSE,8)-EMA(CLOSE,55))*10;
XA_2:=EMA(EMA(CLOSE,13),13);
XA_3:=VOL/((HIGH-LOW)*2-ABS(CLOSE-OPEN));
XA_4:=(XA_2-REF(XA_2,1))/REF(XA_2,1)*1000;
XA_5:=(CLOSE-DYNAINFO(11))/DYNAINFO(11)<(-0.005);
XA_6:=(CLOSE-DYNAINFO(11))/DYNAINFO(11)<(-0.03);
XA_7:=XA_4>REF(XA_4,1) AND XA_4<(-0.2);
XA_8:=CROSS(XA_1,EMA(XA_1,3)) AND XA_1<(-0.3);
XA_9:=FILTER(XA_5 AND XA_7 AND XA_8,13);
XA_10:=FILTER(XA_6 AND XA_7 AND XA_8,13);
XG:XA_9 AND XA_10,NODRAW,COLORRED;
DRAWICON(XG,LOW*0.985,1);
DRAWICON(XG,LOW*0.99,18);

勿忘三色球主图指标 源码 通达信 贴图

勿忘三色球主图指标 源码 通达信 贴图


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
勿忘三色球主图指标 源码 通达信 贴图下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!