好股票网每日提供最新股票软件下载,如果您觉得不错,麻烦推荐给您的好友,谢谢!
您现在的位置:好股票网 >> 股票公式 >> 通达信公式

量价结合副图指标 源码 通达信

[下载地址]

好股票网经过测试可运行,该软件通过多款专业杀毒软件扫描

  • 360通过
  • 金山通过
  • 瑞星通过
  • 江民通过
  • 卡巴通过
  • 诺顿通过
  • 运行平台:Win7/Vista/WinXP/Win2003/
  • 公式语言:简体中文
  • 更新时间:2018-09-14 10:13:00
  • 公式评级:
  • 公式类型:通达信公式
  • 授权方式:共享版
  • 公式大小:0 Bytes
  • 解压密码:goodgupiao
  • 下载统计:
  • 相关Tags:
已有次下载
推 荐0
不推荐0

量价结合副图指标 源码 通达信介绍

好股票软件下载网(www.goodgupiao.com)提示:您正在下载的是:量价结合副图指标 源码 通达信

X_1:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
X_2:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
X_3:=SUM(X_1,5);
X_4:=SUM(X_2,5);
X_5:=IF(X_3>X_4,(X_3-X_4)/X_3,IF(X_3=X_4,0,(X_3-X_4)/X_4));
X_6:=MA(X_5,5);
X_7:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
X_8:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
X_9:=SUM(X_7,3);
X_10:=SUM(X_8,3);
X_11:=IF(X_9>X_10,(X_9-X_10)/X_9,IF(X_9=X_10,0,(X_9-X_10)/X_10));
X_12:=MA(X_11,3);
量:BARSLAST(EMA(CLOSE,5)<REF(EMA(CLOSE,5),1)),COLORRED;
X_13:=HHV(CLOSE,2);
X_14:=BARSLAST(X_13<REF(X_13,2));
X_15:=IF(X_14>=1,LLV(X_13,X_14),LOW);
X_16:=X_15+X_15*X_14*0.5/100;
X_17:=IF(X_16<REF(X_16,1),MA(LOW,3),X_16);
X_18:=X_15+X_15*(X_14-1)*1.618/100;
价:COUNT(EMA(CLOSE,5)>REF(EMA(CLOSE,5),1),5),COLORLICYAN;
X_19:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
X_20:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
X_21:=SUM(X_7,3);
X_22:=SUM(X_8,3);
X_23:=IF(X_9>X_10,(X_9-X_10)/X_9,IF(X_9=X_10,0,(X_9-X_10)/X_10));
X_24:=MA(X_11,3);
X_25:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
买点加持有:STICKLINE(价>0,量,0,2,0),COLORRED;
X_26:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
X_27:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
X_28:=SUM(X_7,3);
X_29:=SUM(X_8,3);
X_30:=IF(X_9>X_10,(X_9-X_10)/X_9,IF(X_9=X_10,0,(X_9-X_10)/X_10));
X_31:=MA(X_11,3);
下跌→抛出:STICKLINE(价>0,量,价,2,1),COLORLICYAN;
X_32:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
X_33:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
X_34:=SUM(X_7,3);
X_35:=SUM(X_8,3);
X_36:=IF(X_9>X_10,(X_9-X_10)/X_9,IF(X_9=X_10,0,(X_9-X_10)/X_10));
X_37:=MA(X_11,3);
观望:STICKLINE(价=0 AND 量=0,0,1,4,1),COLORBROWN;
X_38:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
X_39:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
X_40:=SUM(X_7,3);
X_41:=SUM(X_8,3);
X_42:=IF(X_9>X_10,(X_9-X_10)/X_9,IF(X_9=X_10,0,(X_9-X_10)/X_10));
X_43:=MA(X_11,3);
植被:STICKLINE(价<量,量,价,1,0),COLORGREEN;
X_44:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
X_45:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
X_46:=SUM(X_7,3);
X_47:=SUM(X_8,3);
X_48:=IF(X_9>X_10,(X_9-X_10)/X_9,IF(X_9=X_10,0,(X_9-X_10)/X_10));
X_49:=MA(X_11,3);
X_50:=(CLOSE-LLV(LOW,5))/(HHV(HIGH,5)-LLV(LOW,5))*10;
X_51:=IF(OPEN<=REF(OPEN,1),0,MAX(HIGH-OPEN,OPEN-REF(OPEN,1)));
X_52:=IF(OPEN>=REF(OPEN,1),0,MAX(OPEN-LOW,OPEN-REF(OPEN,1)));
X_53:=SUM(X_7,3);
X_54:=SUM(X_8,3);
X_55:=IF(X_9>X_10,(X_9-X_10)/X_9,IF(X_9=X_10,0,(X_9-X_10)/X_10));
X_56:=MA(X_11,3);
STICKLINE(REF(价,1)=0 AND 价>0,0,(-1),2,0),COLORRED;


量价结合副图指标 源码 通达信


好股票软件下载网(www.goodgupiao.com)提醒您:股市有风险,投资需谨慎。
量价结合副图指标 源码 通达信下载地址
相关说明
  • 好股票软件下载网欢迎用户将网页内容和下载地址转发到博客、微博、论坛等。
  • 发布的公式指标绝大部分是来源于各大论坛,谢谢各位老师的原创指标。
  • 判断公式指标好坏,请用户参考用户评论或者软件好评度
  • alg格式股票公式,仅仅可以用飞狐交易师股票软件引入使用;
  • fnc格式股票公式,可以用大智慧新一代高速行情分析系统股票软件使用,少部分可以用分析家股票软件引入使用;
  • exp格式股票公式,仅可以用大智慧经典版股票软件引入使用;
  • tnctni格式股票公式,仅可以用通达信新引入使用,例如可以用通达信股票软件引入使用;
  • tne格式公式,仅可以用通达信公式编辑器5.0版导入,高版本兼容低版本;
  • hxf格式股票公式,仅可以用同花顺股票软件引入使用。
  • 如果引入公式的时候,发现公式名称栏空白,调整电脑时间到1997年,能出现公式名称并正常显示,可能是公式使用期限已过。
  • 如果您发现下载链接错误,请点击报告错误谢谢!